<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg"><head><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Прекъсване на водоподаването в м.Селището | Sliven.NET новини</title><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PKBSZGF');</script><!-- End Google Tag Manager --><meta name="description" content="Днес 01.03 /понеделник/ поради авария ще бъде прекъснато водоподаването в местност Селището до 14.00ч. ВиК-Сливен..." /><meta name="keywords" content="сливен, sliven, sliven.net history, geography, demography, economy, infrastructure, healthcare, health, ecology, population, city, regional, Bulgaria, BG, Balkans, Europe, pictures, dictionary, business, job, firms, news, weather, institutions, organizations, e-mail, chat, forum, maps, hot, fun, games, personal web pages, web design, free, management, law, education, tourism, sport, relaxation, culture, art, gallery, guide, statistics, communication, media, services, finances, world, lobby, история, география, демография, икономика, инфраструра, задравеопазване, здраве, екология, население, град, региони, България, Балкани, Европа, картини, речник, бизнес, работа, фирми, новини, времето, институции, организации, поща, чат, форум, карти, горещо, забавление, игри, лични страници, уеб дизайн, безплатно, управление, закон, образование, туризъм, спорт, отдих, култура, изкуство, галерии, справочник, статистика, комуникации, медии, услуги, финанси, световен, лоби" /><meta name="author" content="Sliven.NET (webmaster at sliven dot com)" /><meta name="copyright" content="Copyright &copy; 2005 Sliven.NET" /><meta name="robots" content="index, follow" /><meta name="revisit-after" content="1 day" /><style type="text/css">/*<![CDATA[*/ @import url( "/snet.css" ); @import url( "news.css" ); @import url( "jquery.fancybox/jquery.fancybox.css" );  /*]]>*/</style><script type="text/javascript" src="jquery.fancybox/jquery-1.3.2.min.js"></script><script type="text/javascript" src="jquery.fancybox/jquery.easing.1.3.js"></script><script type="text/javascript" src="jquery.fancybox/jquery.fancybox-1.2.1.pack.js"></script><script type="text/javascript" src="slider.js"></script><script type="text/javascript" src="news.js"></script><script type="text/javascript" src="flowplayer/flowplayer-3.1.1.min.js"></script><link rel="alternate" type="application/rss+xml" title="Sliven.NET - Всички категории" href="rss.php" /><link rel="alternate" type="application/rss+xml" title="Сливен" href="rss.php?category=1&amp;lang=bg" /><link rel="alternate" type="application/rss+xml" title="България" href="rss.php?category=2&amp;lang=bg" /><link rel="alternate" type="application/rss+xml" title="Европейски съюз" href="rss.php?category=3&amp;lang=bg" /><link rel="alternate" type="application/rss+xml" title="Общество" href="rss.php?category=4&amp;lang=bg" /><link rel="alternate" type="application/rss+xml" title="Култура" href="rss.php?category=5&amp;lang=bg" /><link rel="alternate" type="application/rss+xml" title="Спорт" href="rss.php?category=6&amp;lang=bg" /><link rel="alternate" type="application/rss+xml" title="Любопитно" href="rss.php?category=7&amp;lang=bg" /><link rel="alternate" type="application/rss+xml" title="Свят" href="rss.php?category=8&amp;lang=bg" /><link rel="alternate" type="application/rss+xml" title="Най-четените" href="rss.php?top&amp;lang=bg" /></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKBSZGF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="fixIE5"><div id="topFrame"><div id="header"><a name="top" class="rootLink" href="https://new.sliven.net/" title="Sliven NET - Moving the Information">&nbsp;</a><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- http://new.sliven.net/sys/news 468x60 28012014 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-3694468928474327"
     data-ad-slot="7480939202"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="topNavigation"><ul><li><a href="https://sliven.net/online" title="Сливен online">online</a></li><li><a href="https://sliven.net/gallery" title="Фотогалерия">галерия</a></li><li><a href="https://sliven.net/partners" title="Партньори">партньори</a></li><li><a href="http://mail.sliven.net/" title="Поща в Sliven NET">поща</a></li></ul></div><div id="locationbar"><div class="location">&nbsp;&raquo;&nbsp;<a href="/" title="начало">начало</a>&nbsp;&raquo;&nbsp;<a href="/sys/news" title="новини">новини</a>&nbsp;&raquo;&nbsp;<span><a href="/sys/news/index.php" title="преглед на новините">преглед на новините</a></span></div><div class="langbar"><a href="https://new.sliven.net/sys/news/index.php?id=355013&amp;l=en" title="Set interfaces language to English"><img src="https://new.sliven.net/img/flag.en.png" width="20" height="15" alt="EN flag" /></a><a href="https://new.sliven.net/sys/news/index.php?id=355013&amp;l=bg" title="Сменя езика на интерфейсите на Български"><img src="https://new.sliven.net/img/flag.bg.png" width="20" height="15" alt="BG flag" /></a></div></div><div id="userbar"><div class="username">Не сте влезли в системата</div><div class="logout"><a href="https://new.sliven.net/userinfo.php" title="Логиране">&raquo; вход в системата</a></div></div><div id="main"><div id="newscolumn0"><h2>Sliven online</h2><a href="http://sliven.net/online"><img src="img/180x60_sliven_online_bg.gif" width="180" height="60" alt="Sliven online" /></a><div>&nbsp;</div><h2>Начало</h2><ul class="home"><li><a href="index.php?page=0">Новини от Сливен - всички</a></li></ul><h2>Категории новини</h2><ul class="list"><li><a href="index.php?category=" class="selected"><strong>Всички категории</strong></a></li><li><a href="index.php?category=1" title="Всички новини в категория &quot;Сливен&quot;">Сливен</a></li><li><a href="index.php?category=2" title="Всички новини в категория &quot;България&quot;">България</a></li><li><a href="index.php?category=3" title="Всички новини в категория &quot;Европейски съюз&quot;">Европейски съюз</a></li><li><a href="index.php?category=4" title="Всички новини в категория &quot;Общество&quot;">Общество</a></li><li><a href="index.php?category=5" title="Всички новини в категория &quot;Култура&quot;">Култура</a></li><li><a href="index.php?category=6" title="Всички новини в категория &quot;Спорт&quot;">Спорт</a></li><li><a href="index.php?category=7" title="Всички новини в категория &quot;Любопитно&quot;">Любопитно</a></li><li><a href="index.php?category=8" title="Всички новини в категория &quot;Свят&quot;">Свят</a></li></ul><h2>Други категоризации</h2><ul class="list"><li><a href="index.php?category=topnews">Най-четените</a></li><li><a href="index.php?category=thisday">На този ден</a></li><li><a href="index.php?category=nosource">Без източник</a></li></ul><h2>Новинарски сайтове</h2><ul class="list2"><li><a href="http://www.ave-sliven.com/">Аве Сливен</a></li><li><a href="http://sedmica.sliven.net/">Агенция Седмица</a></li><li><a href="http://www.agencia-sliven.com/">Агенция Сливен</a></li><li><a href="http://www.nabludatel.bg/">Наблюдател</a></li><li><a href="http://www.slivenmedia.com/">Сливен Медия</a></li><li><a href="https://slivenpost.bg/">Сливен Пост</a></li><li><a href="http://www.slivenpress.bg/">Сливен Прес</a></li><li><a href="https://sliveninfo.bg/">СливенИнфо</a></li><li><a href="http://sl-news.sliven.net/">Сливенски новини</a></li></ul><h2>Други източници на новини</h2><ul class="list3"><li><a href="http://www.gerb-sliven.org/">ПП "ГЕРБ" - Сливен</a></li><li><a href="http://sliven.mvr.bg/">ОД на МВР - Сливен</a></li></ul><h2>Източници на новини</h2><ul class="list1"><li><a href="http://www.bamee.org/" rel="nofollow" onclick="window.open(this.href);return false">Асоциация на еколозите</a></li><li><a href="http://dbt.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">Бюро по труда-Сливен</a></li><li><a href="http://vik.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">ВиК-Сливен</a></li><li><a href="http://www.detskirai.net/" rel="nofollow" onclick="window.open(this.href);return false">ДГ "Детски рай"</a></li><li><a href="http://www.datamplant.com/" rel="nofollow" onclick="window.open(this.href);return false">ДейтаМплант</a></li><li><a href="http://www.dynamo-bg.com/" rel="nofollow" onclick="window.open(this.href);return false">Динамо АД</a></li><li><a href="http://www.bamee.org/ewwr/" rel="nofollow" onclick="window.open(this.href);return false">ЕСНО</a></li><li><a href="http://invalidisliven.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">Клуб на инвалидите-Сливен</a></li><li><a href="http://mbal.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">МБАЛ "Д-р Ив.Селимински"</a></li><li><a href="http://mkbppmn.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">МКБППМН Сливен</a></li><li><a href="http://mirkovich.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">Мед. център Миркович</a></li><li><a href="http://mitropolia.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">Митрополия Сливен</a></li><li><a href="http://12ou.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">ОУ "Е. Багряна" (XII)</a></li><li><a href="http://7ou.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">ОУ "П. Хитов" (VII)</a></li><li><a href="http://pits.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">ОбСНВ, ПИЦ-Сливен</a></li><li><a href="http://www.regionsliven.com/" rel="nofollow" onclick="window.open(this.href);return false">Област Сливен</a></li><li><a href="http://www.sliven.bg/" rel="nofollow" onclick="window.open(this.href);return false">Община Сливен</a></li><li><a href="http://obs.sliven.bg/" rel="nofollow" onclick="window.open(this.href);return false">Общински съвет - Сливен</a></li><li><a href="http://jobs.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">Обяви за работа – Сливен</a></li><li><a href="http://pgmsliven.com/" rel="nofollow" onclick="window.open(this.href);return false">ПГ по Механотехника</a></li><li><a href="http://www.gpzebg.org/" rel="nofollow" onclick="window.open(this.href);return false">ПГПЗЕ "Захарий Стоянов"</a></li><li><a href="http://ppzc.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">ППЗЦ - Сливен</a></li><li><a href="http://hg.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">ПХГ "Дамян Дамянов"</a></li><li><a href="http://www.redc-sliven.org/" rel="nofollow" onclick="window.open(this.href);return false">РЦИР</a></li><li><a href="http://museum.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">Регион.Ист.Музей-Сливен</a></li><li><a href="http://www.sbdplr-kotel.org/" rel="nofollow" onclick="window.open(this.href);return false">СБР - Котел</a></li><li><a href="http://10sou.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">СУ "Й. Йовков" (X)</a></li><li><a href="http://www.sv-georgi-pobedonosec.com/" rel="nofollow" onclick="window.open(this.href);return false">Св. Георги Победоносец</a></li><li><a href="http://www.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">Сливен НЕТ</a></li><li><a href="http://www.bgtextilepublisher.org/" rel="nofollow" onclick="window.open(this.href);return false">Сп. "Текстил и облекло"</a></li><li><a href="http://sportno-uchilishte.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">Спортно у-ще "Д. Рохов"</a></li><li><a href="http://chamber.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">ТПП-Сливен</a></li><li><a href="http://toplo.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">Топлофикация-Сливен</a></li><li><a href="http://tuida-news.sliven.net/" rel="nofollow" onclick="window.open(this.href);return false">Туида Нюз</a></li><li><a href="http://www.rlvk-sliven.com/" rel="nofollow" onclick="window.open(this.href);return false">ЮТРЛВК - Сливен</a></li></ul><h2>Търсене</h2><form action="index.php?page=0" method="get" onsubmit="return onsearch(this)"><input class="search" name="s" type="text" value="търсене..." onfocus="if(this.value=='търсене...')this.value=''" onblur="if(this.value=='')this.value='търсене...'" /></form><h2>Преводач</h2><form action="index.php"><select id="translate" onchange="if(this.value>'')document.location='http://translate.google.com/translate?u='+document.location+this.value;"><option value="">Select Language</option><option id="opbgen" value="&amp;langpair=bg|en">English</option><option id="opbgar" value="&amp;langpair=bg|ar">???????</option><option id="opbgbg" value="&amp;langpair=bg|bg">български</option><option id="opbgca" value="&amp;langpair=bg|ca">catal?</option><option id="opbgcs" value="&amp;langpair=bg|cs">?esky</option><option id="opbgda" value="&amp;langpair=bg|da">Dansk</option><option id="opbgde" value="&amp;langpair=bg|de">Deutsch</option><option id="opbgel" value="&amp;langpair=bg|el">????????</option><option id="opbges" value="&amp;langpair=bg|es">Espa?ol</option><option id="opbgfi" value="&amp;langpair=bg|fi">suomi</option><option id="opbgfr" value="&amp;langpair=bg|fr">Fran?ais</option><option id="opbghi" value="&amp;langpair=bg|hi">??????</option><option id="opbghr" value="&amp;langpair=bg|hr">hrvatski</option><option id="opbgid" value="&amp;langpair=bg|id">Indonesia</option><option id="opbgit" value="&amp;langpair=bg|it">Italiano</option><option id="opbgiw" value="&amp;langpair=bg|iw">?????</option><option id="opbgja" value="&amp;langpair=bg|ja">???</option><option id="opbgko" value="&amp;langpair=bg|ko">???</option><option id="opbglt" value="&amp;langpair=bg|lt">Lietuvi?</option><option id="opbglv" value="&amp;langpair=bg|lv">latvie?u</option><option id="opbgnl" value="&amp;langpair=bg|nl">Nederlands</option><option id="opbgno" value="&amp;langpair=bg|no">norsk</option><option id="opbgpl" value="&amp;langpair=bg|pl">Polski</option><option id="opbgpt" value="&amp;langpair=bg|pt">Portugu?s</option><option id="opbgro" value="&amp;langpair=bg|ro">Rom?n?</option><option id="opbgru" value="&amp;langpair=bg|ru">Русский</option><option id="opbgsk" value="&amp;langpair=bg|sk">sloven?ina</option><option id="opbgsl" value="&amp;langpair=bg|sl">sloven??ina</option><option id="opbgsr" value="&amp;langpair=bg|sr">српски</option><option id="opbgsv" value="&amp;langpair=bg|sv">Svenska</option><option id="opbgtl" value="&amp;langpair=bg|tl">Filipino</option><option id="opbguk" value="&amp;langpair=bg|uk">українська</option><option id="opbgvi" value="&amp;langpair=bg|vi">Ti?ng Vi?t</option><option id="opbgzh-CN" value="&amp;langpair=bg|zh-CN">?? (??)</option><option id="opbgzh-TW" value="&amp;langpair=bg|zh-TW">?? (??)</option></select></form><h2><abbr title="">RSS</abbr></h2><ul class="rss"><li><a href="rss.php"><strong>Всички категории</strong></a></li><li><a href="rss.php?category=1&amp;lang=bg" title="RSS емисия на категория &quot;Сливен&quot;">Сливен</a></li><li><a href="rss.php?category=2&amp;lang=bg" title="RSS емисия на категория &quot;България&quot;">България</a></li><li><a href="rss.php?category=3&amp;lang=bg" title="RSS емисия на категория &quot;Европейски съюз&quot;">Европейски съюз</a></li><li><a href="rss.php?category=4&amp;lang=bg" title="RSS емисия на категория &quot;Общество&quot;">Общество</a></li><li><a href="rss.php?category=5&amp;lang=bg" title="RSS емисия на категория &quot;Култура&quot;">Култура</a></li><li><a href="rss.php?category=6&amp;lang=bg" title="RSS емисия на категория &quot;Спорт&quot;">Спорт</a></li><li><a href="rss.php?category=7&amp;lang=bg" title="RSS емисия на категория &quot;Любопитно&quot;">Любопитно</a></li><li><a href="rss.php?category=8&amp;lang=bg" title="RSS емисия на категория &quot;Свят&quot;">Свят</a></li><li><a href="rss.php?top"><strong>Най-четените</strong></a></li></ul></div><div id="newscolumn1"><h2>Сливен. Новини от източника. Последни новини </h2><div id="news"><h2 class="newstitle">Прекъсване на водоподаването в м.Селището</h2><div class="dateandauthor"><span>01 март 2021 08:34</span>, <strong>Диспечер (ВиК Сливен)</strong></div><div class="source">Излъчване: <strong><a href="http://vik.sliven.net/" onclick="window.open(this.href);return false">ВиК-Сливен</a></strong> преди 40 минути, брой четения: 21</div><p>Днес 01.03 /понеделник/ поради авария ще бъде прекъснато водоподаването в местност Селището до 14.00ч. ВиК-Сливен се извинява на своите потребители за причиненото неудобство.</p><div class="prevnext"><a href="index.php?id=355006" class="floatleft">&laquo; предишна</a><a href="index.php?id=355017" class="floatright">следваща &raquo;</a></div><!-- SOCIAL WIDGET -->
<script type="text/javascript">

  //var buttons = ['Facebook', 'Svejo', 'Twitter', 'Blogger', 'Digg', 'Delicous', 'LinkedIn', 'more', 'Email', 'Favorites', 'Print'];

  var element = document, lastChild;
  while( ( lastChild = element.lastChild ) && lastChild.nodeType == 1 )
    element = lastChild;
  var div = document.createElement( 'div' )
  div.setAttribute( 'id', 'socialwidget' );
  if( typeof( buttons ) == 'object' && buttons.length )
    div.setAttribute( 'buttons', buttons );
  ( element = element.parentNode ).appendChild( div );

  var script = document.createElement( 'script' );
  script.type = 'text/javascript';
  script.async = true;
  script.src = 'http://social-widget.sliven.net/social-widget.js';
  document.getElementsByTagName( 'head' )[0].appendChild( script );

  element.removeChild( div.previousSibling );

</script>
<!-- END OF SOCIAL WIDGET -->
    <br /><br /><div style="text-align:center; margin: 20px auto; width: 468px;">
<script type="text/javascript"><!--
google_ad_client = "pub-3694468928474327";
/* New.sliven.net/sys/news 468x60, създаден 09-5-14 */
google_ad_slot = "4112575745";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="clear">&nbsp;</div></div></div><div id="bottomFrame"><div id="bottomNavigation"><p><a href="https://sliven.net/online" title="Сливен online">online</a> | <a href="https://sliven.net/gallery" title="Фотогалерия">галерия</a> | <a href="https://sliven.net/partners" title="Партньори">партньори</a> | <a href="http://mail.sliven.net/" title="Поща в Sliven NET">поща</a></p><div id="standards"><ul><li><a class="xhtml" href="http://validator.w3.org/check/referer" title="Този сайт е с валиден XHTML">Valid XHTML 1.0</a></li><li><a class="css" href="http://jigsaw.w3.org/css-validator/check/referer" title="Този сайт е създаден с валиден CSS">Valid CSS</a></li><li><a class="sec508" href="http://www.section508.gov" title="Този сайт спазва US Government Section 508 Accessibility Guidelines">Section 508</a></li><li><a class="waiaa" href="http://www.w3.org/WAI/WCAG1AA-Conformance" title="Този сайт спазва W3C-WAI Web Content Accessibility Guidelines">WCAG</a></li></ul></div><p class="aboutLinks"><a href="https://sliven.net/page/adv" title="за реклама">за реклама</a> | <a href="https://new.sliven.net/aboutus.php" title="за нас">за нас</a> | <a href="https://sliven.net/page/contact" title="контакт">контакт</a> | <a href="https://new.sliven.net/sitemap.php" title="карта на сайта">карта на сайта</a> | <a href="https://sliven.net/page/terms">условия за ползване &amp; защита на лични данни</a> | <a href="https://sliven.net/page/codex">етичен кодекс</a></p></div><!-- Execution time: 833.1 ms. Queries: 8 (std: 0, db: 8) --><div id="footer"><p>Copyright &copy; 2001-2014 Sliven.NET. <a href="https://new.sliven.net/copyright.php" title="Авторски права.">Всички права запазени</a>. <span>Time: 833.2 ms. Queries: 8 (std: 0, db: 8)</span></p></div></div></div></body></html>